<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	created by IntelliTools GmbH - http://www.intellitools.de/

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.boerse-am-sonntag.de/">

<title>Deutsche Börse erweitert Krypto-Angebot auf Xetra mit erstem Litecoin-ETN von ETC Group: BÖRSE am Sonntag</title>
<meta property="og:title" content="Deutsche Börse erweitert Krypto-Angebot auf Xetra mit erstem Litecoin-ETN von ETC Group" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.boerse-am-sonntag.de/unternehmen/unternehmens-news/artikel/deutsche-boerse-erweitert-krypto-angebot-auf-xetra-mit-erstem-litecoin-etn-von-etc-group-11330.html" />
<meta property="og:site_name" content="Börse am Sonntag" />
<meta property="og:image" content="https://www.boerse-am-sonntag.de/fileadmin/_processed_/4/7/csm_Handelssaal_Deutsche_Boerse_340f31ab4e.jpg" />
<meta name="description" content="Einfacher Zugang zur Wertentwicklung von Litecoin / Produkt mit physischer Besicherung / zentrales Clearing reduziert Risiken bei der Abwicklung." />
<meta property="og:description" content="Einfacher Zugang zur Wertentwicklung von Litecoin / Produkt mit physischer Besicherung / zentrales Clearing reduziert Risiken bei der Abwicklung." />
<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="google-site-verification" content="64d0HFm75UqNvFLqL7Pg3iBKVMhZroChIfVCTv4WjIo">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-04e6045aa87a8e8e6958d979d19ba8a3-6539de787cfad8fd11b098a6ad2ff96b.css?1614602910" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-57f7ea4d23eefbab1be79740bd76e963-62f06947ea96756be963098274fad26f.css?1614862932" media="screen">
<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-42831ee990ea1a1a7d09a98b797ca5c5-bd49ceb087b1d618e7a624721cdfc063.css?1580994475" media="print">



<script src="typo3temp/compressor/merged-9dcd372c7fe29c6d6be3b8648fc2f5f7-21210e5e2129469834ee51266ac6c7f4.js?1580994475" type="text/javascript"></script>

<script src="typo3temp/compressor/merged-0bdb4fc5644eefcbd0eea06d227a813e-418427c4bbe1172d8ce905f60600b611.js?1614602624" type="text/javascript"></script>



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { console.log('privacy error'); } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { console.log('privacy error'); } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script> 
 
<script>
window._sp_ = {
    config: {
        accountId: 692,
        baseEndpoint: 'https://cdn.privacy-mgmt.com',
    }
}

</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script><!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-54038359-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<link rel="shortcut icon" href="fileadmin/bas/images/favicon-bas.ico" type="image/x-icon">
<link rel="icon" href="fileadmin/bas/images/favicon-bas.ico" type="image/x-icon">

<script>        
  (function(){
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = 'https://d.ba-content.de/cds/delivery/init';
  var sc = document.getElementsByTagName('script')[0];
  sc.parentNode.insertBefore(s,sc);
  })(); 
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1">    <script>
        var iqdhandle = "artikel";
        var iqdlevel2 = "";
        var iqdlevel3 = "";
    </script>    <script>
        iqdlevel2 = "unternehmen";
    </script>  <script src="/fileadmin/bas/js/bas_adlib.js"></script><link rel="canonical" href="unternehmen/unternehmens-news/artikel/deutsche-boerse-erweitert-krypto-angebot-auf-xetra-mit-erstem-litecoin-etn-von-etc-group-11330.html" />

<script type="text/javascript">
	/*<![CDATA[*/
<!--
jQuery(document).ready(function($){
if($('#socialsharepageid27725-93').length > 0){
	$('#socialsharepageid27725-93').socialSharePrivacy({
        
            'services' : {
                
            'facebook' : {
                
            'sharer' : {
                'status' : 'on', 
'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_facebook_share.png',
'img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/facebook_share.png',

            },
        'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png'
            },
        
            'gplus' : {
            'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png'
            },
        
            'twitter' : {
            'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png'
            },
        
            },
        'lang_path'  : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/lang/',
'css_path'  : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/socialshareprivacy.css',
'alignment'  : 'horizontal',
'perma_orientation'  : 'bottom',
'language'  : 'de'
	});
}
});

// -->
	/*]]>*/
</script>
</head>
<body>

<div id="outer-wrap">
<div id="inner-wrap">

<nav id="offcanvas" role="navigation">
    <li><a href="aktien/aktie-der-woche.html" class="navMain">Aktien und Märkte</a><ul class="subNav"><li><a href="aktien/aktie-der-woche.html">Aktie der Woche</a></li><li><a href="aktien/tops-und-flops.html">Tops und Flops</a></li><li><a href="aktien/markt-im-fokus.html">Markt im Fokus</a></li><li><a href="aktien/maerkte-im-fokus.html">Märkte im Fokus</a></li><li><a href="aktien/schliekers-woche.html">Schliekers Woche</a></li><li><a href="aktien/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_31" class="navPfeil"></div></li><li><a href="spezial.html" class="navMain">Spezial</a><div id="nav_32" class="navPfeil"></div></li><li class="hover"><a href="unternehmen/unternehmen-der-woche.html" class="navMain aktiv">Unternehmen</a><ul class="subNav"><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen der Woche</a></li><li><a href="unternehmen/unternehmens-news.html" class="aktiv">Unternehmens-News</a></li><li><a href="unternehmen/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_33" class="navPfeil"></div></li><li><a href="fonds/fonds-der-woche.html" class="navMain">Fonds</a><ul class="subNav"><li><a href="fonds/fonds-der-woche.html">Fonds der Woche</a></li><li><a href="fonds/fonds-news.html">Fonds-News</a></li><li><a href="fonds/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_34" class="navPfeil"></div></li><li><a href="zertifikate/zertifikate-idee.html" class="navMain">Zertifikate</a><ul class="subNav"><li><a href="zertifikate/zertifikate-news.html">Zertifikate-News</a></li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate-Idee</a></li><li><a href="zertifikate/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_35" class="navPfeil"></div></li><li><a href="cfds/cfds.html" class="navMain">CFDs</a><ul class="subNav"><li><a href="cfds/cfds.html">CFDs</a></li><li><a href="cfds/cfds-wissen.html">CFDs Wissen</a></li><li><a href="cfds/trading-beispiel.html">Trading-Beispiel</a></li></ul><div id="nav_36" class="navPfeil"></div></li><li><a href="etfs/etfs.html" class="navMain">ETFs</a><ul class="subNav"><li><a href="etfs/etfs.html">ETFs</a></li><li><a href="etfs/rund-um-etfs.html">Rund um ETFs</a></li><li><a href="etfs/investmentidee.html">Investmentidee</a></li></ul><div id="nav_37" class="navPfeil"></div></li><li><a href="rohstoffe/rohstoff-der-woche.html" class="navMain">Rohstoffe</a><ul class="subNav"><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoff der Woche</a></li><li><a href="rohstoffe/rohstoffanalysen.html">Rohstoffanalysen</a></li><li><a href="rohstoffe/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_38" class="navPfeil"></div></li><li><a href="leben/produkt-der-woche.html" class="navMain">Lebensart</a><ul class="subNav"><li><a href="leben/produkt-der-woche.html">Produkt der Woche</a></li><li><a href="leben/refugium-der-woche.html">Refugium der Woche</a></li><li><a href="leben/event-der-woche.html">Event der Woche</a></li><li><a href="leben/coffeetable-favourites.html">Coffeetable-Favourites</a></li></ul><div id="nav_39" class="navPfeil"></div></li><li><a href="mediathek.html" class="navMain">Mediathek</a><div id="nav_178" class="navPfeil"></div></li><li><a href="jobs.html" class="navMain">Jobs</a><div id="nav_250" class="navPfeil"></div></li> 
</nav>

<!--
<div id="banner_bigsize">
  <div id='Ads_BA_BS' style='position:relative;'>
  <script type='text/javascript'>Ads_BA_AD('BS');</script></div>
</div>
<div style="width:300; height:600;">
  <script type="text/javascript">pZTOKyq("HPA_01");</script>
<div class='pZTOKyq_end'></div>
</div>
  
<div id="banner">
  <div id='Ads_BA_SKY'><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
</div>
  <div style ="width:300; height:250;">
    <div class='pZTOKyq_end'>
    <script type="text/javascript">pZTOKyq("Medium_01");</script></div>
  </div>
-->

    <div id=iqd_mainAd>
        <div id=iqd_align_Ad >
            <div id=iqd_topAd >
                <div class=iqadtile id=iqadtileOOP ><script>if(window.AdController) AdController.render('iqadtileOOP');</script>
                </div>
                <div id="iqadtile1">
                    <script>
                        if(typeof AdController!=='undefined'){
                            AdController.render("iqadtile1", "iqadtile1");}
                    </script>
                </div>
                <div id=iqd_rightAd >
                    <div id="iqadtile2">
                        <script>
                            if(typeof AdController!=='undefined'){
                                AdController.render("iqadtile2", "iqadtile2");}
                        </script>
                    </div>
                </div>
            </div>
        </div>
    </div>

<div id="page" class="container">

     <div id="header">
      
        <div class="stopper">
      <img src="fileadmin/bas/images/Logo_Stopper.png">
    </div>
        
        <a href="/"><img class="logo" src="/fileadmin/bas/images/bas.png" width="226" height="167" /></a>
        
        
		<!--  lib.searchbox [begin] -->
			<form action="suche.html" method="get" id="suche"><fieldset><input name="q" value="" class="searchbox-sword" type="text" /><input type="hidden" name="id" value="122" /><input name="L" value="0" type="hidden" /><input class="button" type="submit" value="" /></fieldset></form>
		<!--  lib.searchbox [end] -->
			
        
        <ul id="navMain">
          <li><a class="home" href="/"><img src="fileadmin/bas/images/home.png" width="11" height="15" /></a></li>
          <li><a href="aktien/aktie-der-woche.html" class="navMain">Aktien und Märkte</a><ul class="subNav"><li><a href="aktien/aktie-der-woche.html">Aktie der Woche</a>&middot;</li><li><a href="aktien/tops-und-flops.html">Tops und Flops</a>&middot;</li><li><a href="aktien/markt-im-fokus.html">Markt im Fokus</a>&middot;</li><li><a href="aktien/maerkte-im-fokus.html">Märkte im Fokus</a>&middot;</li><li><a href="aktien/schliekers-woche.html">Schliekers Woche</a>&middot;</li><li><a href="aktien/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_31" class="navPfeil"></div>&middot;</li><li><a href="spezial.html" class="navMain">Spezial</a><div id="nav_main_32" class="navPfeil"></div>&middot;</li><li class="hover"><a href="unternehmen/unternehmen-der-woche.html" class="navMain aktiv">Unternehmen</a><ul class="subNav"><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen der Woche</a>&middot;</li><li><a href="unternehmen/unternehmens-news.html" class="aktiv">Unternehmens-News</a>&middot;</li><li><a href="unternehmen/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_33" class="navPfeil"></div>&middot;</li><li><a href="fonds/fonds-der-woche.html" class="navMain">Fonds</a><ul class="subNav"><li><a href="fonds/fonds-der-woche.html">Fonds der Woche</a>&middot;</li><li><a href="fonds/fonds-news.html">Fonds-News</a>&middot;</li><li><a href="fonds/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_34" class="navPfeil"></div>&middot;</li><li><a href="zertifikate/zertifikate-idee.html" class="navMain">Zertifikate</a><ul class="subNav"><li><a href="zertifikate/zertifikate-news.html">Zertifikate-News</a>&middot;</li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate-Idee</a>&middot;</li><li><a href="zertifikate/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_35" class="navPfeil"></div>&middot;</li><li><a href="cfds/cfds.html" class="navMain">CFDs</a><ul class="subNav"><li><a href="cfds/cfds.html">CFDs</a>&middot;</li><li><a href="cfds/cfds-wissen.html">CFDs Wissen</a>&middot;</li><li><a href="cfds/trading-beispiel.html">Trading-Beispiel</a></li></ul><div id="nav_main_36" class="navPfeil"></div>&middot;</li><li><a href="etfs/etfs.html" class="navMain">ETFs</a><ul class="subNav"><li><a href="etfs/etfs.html">ETFs</a>&middot;</li><li><a href="etfs/rund-um-etfs.html">Rund um ETFs</a>&middot;</li><li><a href="etfs/investmentidee.html">Investmentidee</a></li></ul><div id="nav_main_37" class="navPfeil"></div>&middot;</li><li><a href="rohstoffe/rohstoff-der-woche.html" class="navMain">Rohstoffe</a><ul class="subNav"><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoff der Woche</a>&middot;</li><li><a href="rohstoffe/rohstoffanalysen.html">Rohstoffanalysen</a>&middot;</li><li><a href="rohstoffe/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_38" class="navPfeil"></div>&middot;</li><li><a href="leben/produkt-der-woche.html" class="navMain">Lebensart</a><ul class="subNav"><li><a href="leben/produkt-der-woche.html">Produkt der Woche</a>&middot;</li><li><a href="leben/refugium-der-woche.html">Refugium der Woche</a>&middot;</li><li><a href="leben/event-der-woche.html">Event der Woche</a>&middot;</li><li><a href="leben/coffeetable-favourites.html">Coffeetable-Favourites</a></li></ul><div id="nav_main_39" class="navPfeil"></div>&middot;</li><li><a href="mediathek.html" class="navMain">Mediathek</a><div id="nav_main_178" class="navPfeil"></div>&middot;</li><li><a href="jobs.html" class="navMain">Jobs</a><div id="nav_main_250" class="navPfeil"></div></li>
        </ul>
        
       
    </div><!-- /header -->
    
        <div id="header-res">
      <div class="row">            
            <div class="col-md-24 col-sm-24 col-xs-24">
            
                <div class="navbar-header">
                  <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                  </button>
                </div>
            
              <div class="logo-res">
                  <a href="/"><img src="/fileadmin/bas/images/header-responsive.png" alt="boerse am sonntag - headline"/></a>
                </div>
            </div>

            
        </div>   
    </div>

    <div id="billboardwrap">
        <!--<div id='Ads_BA_FLB' style='text-align:center;'>
    <script type='text/javascript'>Ads_BA_AD('FLB');</script></div>-->
        <div id="iqadtile3">
            <script>
                if (typeof AdController !== "undefined") {
                    AdController.render("iqadtile3");
                }
            </script>
        </div>
    </div>
<div></div>
        
    <div id="content" class="detail sven">
    
     <ul class="socialmediabutton">
          <li><a href="https://www.facebook.com/boerseamsonntag" target="_blank"><img src="fileadmin/bas/images/wmg_facebook.png"  width="35" height="35" /></a></li>
          <li><a href="https://twitter.com/BOERSEamSonntag" target="_blank"><img src="fileadmin/bas/images/wmg_twitter.png" width="35" height="35"  /></a></li>
          <li><a href="http://www.boerse-am-sonntag.de/topnav/rss.html"><img src="fileadmin/bas/images/wmg_rss.png" width="35" height="35"  /></a></li>
          <li><!---<a href="https://plus.google.com/+börseamsonntag" target="_blank"><img src="fileadmin/bas/images/wmg_gplus.png" width="35" height="35"  /></a>--></li>
        </ul>

        <!--TYPO3SEARCH_begin-->

       
	<!--  CONTENT ELEMENT, uid:278/list [begin] -->
		<div id="c278" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			



<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
  
      
            
            <ul class="navSkip">
                
                    <!-- Link Back -->
                    <li class="prev">
                        <a href="javascript:history.back();">
                            zurück
                        </a>
                    </li>
                
              <!--<li class="next"><a href="#">nächster Artikel</a></li>-->
          </ul>
            
      <div class="header">
        <h1>Deutsche Börse erweitert Krypto-Angebot auf Xetra mit erstem Litecoin-ETN von ETC Group</h1>
                <h3></h3>
      </div>
      
            <div id="detail" class="col-md-8 col-sm-24 col-xs-24 newsDetailMedia">
            
              <div class="box">
                  
                          

			<!-- fal media files -->
			<div class="news-img-wrap">
				
					<div class="outer">
						
							

<div class="mediaelement mediaelement-image">
	
			
					<img src="fileadmin/_processed_/4/7/csm_Handelssaal_Deutsche_Boerse_771ce7ed95.jpg" width="282" height="188" alt="" />
				
		
</div>

	<p class="news-img-caption">
		(Foto: Deutsche Börse) 
	</p>


						
						
						
					</div>
				
			</div>


                      
                </div>
                <br style="clear:both;"/>
                
<!--<div id='Ads_BA_CAD' style="text-align:center;"><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>-->
                <div class="iqadtile8-desktop">
                    <script>
                        if(typeof AdController!=='undefined' && device !== "mobile"){
                            document.querySelector('.iqadtile8-desktop').id = 'iqadtile8';
                            AdController.render("iqadtile8", "iqadtile8");
                        }
                    </script>
                </div>
                <br style="clear:both;"/>
                <!-- Beginn https://financeads.net/-Code --><a href="https://financeads.net/tc.php?t=38268C10713821B" target="_blank"><img src="https://financeads.net/tb.php?t=38268V10713821B&https=1" alt="1822direkt Depot" border="0" width="300" height="250"></a><!-- Ende https://financeads.net/-Code -->
                <br style="clear:both;"/>
                <div style="padding-top:25px; width:300px;">
  <h3 style="padding-bottom:10px;">Jobs<span class="abo"><a href="/jobs.html">alle Jobs</a></span></h3>
<iframe seamless style="border-radius:7px" name="Stepstone" frameborder="0" scrolling="no" height="300" width="300" src="https://www.stepstone.de/5/index.cfm?event=widgettool.widget&widgetKey=603&ssl=true"></iframe>
</div>
                
          </div> 
            
            <div id="newsDetailContent" class="col-md-16 col-sm-24 col-xs-24">
    
                
                <!-- main text -->
                <div class="news-text-wrap">                
                    <p class="bodytext"><b>Einfacher Zugang zur Wertentwicklung von Litecoin / Produkt mit physischer Besicherung / zentrales Clearing reduziert Risiken bei der Abwicklung<br /></b><br />Die Deutsche Börse baut ihr Angebot an Kryptowährungsprodukten weiter aus: Seit heute ist erstmals eine Exchange Traded Note (ETN) auf Litecoin über Xetra und Börse Frankfurt handelbar. Emittent des Produktes ist die ETC Group.<br /><br />Der LTCetc - ETC Group Physical Litecoin ETP ermöglicht Anlegern, erstmals auf Xetra an der Wertentwicklung der Kryptowährung Litecoin zu partizipieren, ohne hierfür Krypto-Wallets einrichten zu müssen. Der mit Litecoin physisch besicherte ETN wurde im Regulierten Markt der Frankfurter Wertpapierbörse zugelassen und wird über Eurex Clearing zentral gecleart. Dadurch profitieren Investoren von deutlich reduzierten Risiken bei der Abwicklung der Börsengeschäfte. &nbsp;<br /><br />Name:<br />LTCetc - ETC Group Physical Litecoin ETP<br />Anlageklasse:<br />ETN<br />ISIN:<br />DE000A3GN5J9<br />Laufende Kosten:<br />2 Prozent<br />Referenzpreis:<br />Litecoin<br /><br />Die Deutsche Börse startete im Juni vergangenen Jahres als erste Börse weltweit den Handel von zentral geclearten Kryptoprodukten. Mittlerweile stehen Anlegern zehn ETNs von vier Anbietern auf Bitcoin, Bitcoin Cash, Ethereum und Litecoin zur Verfügung. Investoren müssen dadurch nicht mehr auf unregulierte Handelsplätze ausweichen, um Anlagen in Kryptowährungen zu tätigen. Mit einem durchschnittlichen monatlichen Orderbuchumsatz von zuletzt rund einer Milliarde Euro ist die Deutsche Börse mit Xetra zudem Marktführer beim Handel von Krypto-ETNs in Europa.<br /><br />Das Produktangebot im ETF &amp; ETP-Segment der Deutschen Börse umfasst derzeit insgesamt 1.659 ETFs und 205 ETCs und ETNs. Mit dieser Auswahl und einem durchschnittlichen monatlichen Handelsvolumen von rund 16,5 Mrd. Euro ist Xetra der führende Handelsplatz für ETFs und ETPs in Europa.</p>
                    <script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                  
                      <glomex-player data-integration-id="40599z1hkgkiyj22" act="initially-hidden"></glomex-player>
                    
                    <!--<div id='Ads_BA_TEXT' ><script type='text/javascript'>Ads_BA_AD('TEXT');</script></div>-->
                </div>
    
                
    
                <!-- related things -->
                <div class="news-related-wrap">
    
                    
    
                    
    
                    
                    <script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
                </div>
                
                <cite>
                  <p>
                      
                    </p>
                
                    <p>
                        15.04.2021 | 18:18
          </p>
                </cite>
            
                <div class="socialshare">
                    <p class="bodytext">Artikel teilen:</p>
                    <div id="socialsharepageid27725-93" class="socialshareprivacy"></div>
                </div>

                <div id="fb-root"></div>
        <script>/*(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=158045121062455";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));*/</script>
                
                <div id="facebook-comment" class="fb-comments" data-width="" num_posts="5"></div>
                
                <script language="javascript">
                
        //document.getElementById('facebook-comment').setAttribute("data-href", window.location.href);
        
                </script>
    <div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="DE_Boerse-am-Sonntag.de" style="clear:both;"></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
  </div>

            
             <ul class="navSkip">
                
                    <!-- Link Back -->
                    <li class="prev">
                        <a href="javascript:history.back();">
                            zurück
                        </a>
                    </li>
                
              <!--<li class="next"><a href="#">nächster Artikel</a></li>-->
          </ul>
            
    

	</div>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:278/list [end] -->
		

        <!--TYPO3SEARCH_end-->       
        <div id="">
          <ul id="navFooter">
                <li><a href="aktien/aktie-der-woche.html">Aktien und Märkte</a><ul><li><a href="aktien/aktie-der-woche.html">Aktie der Woche</a></li><li><a href="aktien/tops-und-flops.html">Tops und Flops</a></li><li><a href="aktien/markt-im-fokus.html">Markt im Fokus</a></li><li><a href="aktien/maerkte-im-fokus.html">Märkte im Fokus</a></li><li><a href="aktien/schliekers-woche.html">Schliekers Woche</a></li><li><a href="aktien/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="spezial.html">Spezial</a></li><li><a href="unternehmen/unternehmen-der-woche.html" class="aktiv">Unternehmen</a><ul><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen der Woche</a></li><li><a href="unternehmen/unternehmens-news.html" class="aktiv">Unternehmens-News</a></li><li><a href="unternehmen/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="fonds/fonds-der-woche.html">Fonds</a><ul><li><a href="fonds/fonds-der-woche.html">Fonds der Woche</a></li><li><a href="fonds/fonds-news.html">Fonds-News</a></li><li><a href="fonds/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate</a><ul><li><a href="zertifikate/zertifikate-news.html">Zertifikate-News</a></li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate-Idee</a></li><li><a href="zertifikate/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="cfds/cfds.html">CFDs</a><ul><li><a href="cfds/cfds.html">CFDs</a></li><li><a href="cfds/cfds-wissen.html">CFDs Wissen</a></li><li><a href="cfds/trading-beispiel.html">Trading-Beispiel</a></li></ul></li><li><a href="etfs/etfs.html">ETFs</a><ul><li><a href="etfs/etfs.html">ETFs</a></li><li><a href="etfs/rund-um-etfs.html">Rund um ETFs</a></li><li><a href="etfs/investmentidee.html">Investmentidee</a></li></ul></li><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoffe</a><ul><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoff der Woche</a></li><li><a href="rohstoffe/rohstoffanalysen.html">Rohstoffanalysen</a></li><li><a href="rohstoffe/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="leben/produkt-der-woche.html">Lebensart</a><ul><li><a href="leben/produkt-der-woche.html">Produkt der Woche</a></li><li><a href="leben/refugium-der-woche.html">Refugium der Woche</a></li><li><a href="leben/event-der-woche.html">Event der Woche</a></li><li><a href="leben/coffeetable-favourites.html">Coffeetable-Favourites</a></li></ul></li>
            </ul>
          <ul id="navService">
              <li><a href="topnav/impressum.html">Impressum</a>&#124;</li><li><a href="topnav/ueber-uns.html">Über Uns</a>&#124;</li><li><a href="topnav/datenschutz.html">Datenschutzhinweis</a>&#124;</li><li><a href="download.html">BÖRSE am Sonntag PDF Download</a>&#124;</li><li><a href="archiv.html">PDF-Archiv</a>&#124;</li><li><a href="sonderausgaben.html">Sonderausgaben</a>&#124;</li><li><a href="topnav/abmeldung.html">Abmeldung</a>&#124;</li><li><a href="topnav/aboservice.html">Aboservice</a>&#124;</li><li><a href="topnav/mediadaten.html">Mediadaten</a>&#124;</li><li><a href="topnav/allgemeine-geschaeftsbedingungen.html">Allgemeine Geschäftsbedingungen</a>&#124;</li><li><a href="autoren.html">Autoren</a>&#124;</li><li><a href="unternehmen.html">Unternehmen</a></li><li>&#124;<a href="#" onclick="window._sp_.loadPrivacyManagerModal(423217); return false;">Datenschutz-Einstellungen</a></li>
          </ul>
           
          <div id="footer_bottom">
            Weitere Produkte der Weimer Media Group:
<!--             <a href="http://www.aktienservice.de" target="_blank"> Aktienservice.de</a> | -->
            <a href="http://www.fonds-kompakt.de" target="_blank"> fonds kompakt</a> |
            <a href="http://www.zertifikate-kompakt.de" target="_blank"> zertifikate kompakt</a> |
            <a href="http://www.trading-kompakt.de" target="_blank"> trading kompakt</a>
            <div class="claim">
                <p><!--<a class="empfehlen" href="">Empfehlen</a> --><a class="drucken" href="#" onClick="window.print()">Drucken</a></p>
            </div>
          </div>
      </div>
      
       <div id="footeradwrap">
        <!--<div id='Ads_BA_FOOT' style='text-align:center;'>
    <script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>-->
           <div id="iqadtile16">
               <script>
                   if(typeof AdController!=='undefined' && device !== "mobile"){
                       AdController.render("iqadtile16", "iqadtile16");}
               </script>
           </div>
           <div class="iqadtile8-mobile">
               <script>
                   if(typeof AdController!=='undefined' && device === "mobile") {
                       AdController.render("iqadtile8", "iqadtile8");
                       document.querySelector('.iqadtile8-mobile').id = 'iqadtile8';
                   }
               </script>
           </div>
      </div>
 
    </div><!-- /content -->
    <!--div id="copy"><p></p></div-->
    
    <ul id="navServiceRes">
      <li><a href="#outer-wrap">Zum Seitenanfang</a></li>
      <li><a href="topnav/datenschutz.html">Datenschutz</a></li><li><a href="topnav/mediadaten.html">Mediadaten</a></li><li><a href="download.html">Download Online-Magazin</a></li><li><a href="topnav/impressum.html">Impressum</a></li><li><a href="https://www.facebook.com/boerseamsonntag">Facebook</a></li><li><a href="https://twitter.com/BOERSEamSonntag">Twitter</a></li><li><a href="topnav/rss.html">RSS</a></li><li><a href="https://plus.google.com/+börseamsonntag">Google+</a></li>
    </ul> 
    
</div>
</div>
</div>

<script src="typo3temp/compressor/merged-ac87382d08431b40474fdeacda7ed182-7e5f430eb96c270f362f5cf69ab69e6e.js?1614596921" type="text/javascript"></script>



</body>
</html>