<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	created by IntelliTools GmbH - http://www.intellitools.de/

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.boerse-am-sonntag.de/">

<title>Aktie im Zuckerrausch – die teuerste Aktie Europas: BÖRSE am Sonntag</title>
<meta property="og:title" content="Aktie im Zuckerrausch – die teuerste Aktie Europas" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.boerse-am-sonntag.de/aktien/markt-im-fokus/artikel/aktie-im-zuckerrausch-die-teuerste-aktie-europas.html" />
<meta property="og:site_name" content="Börse am Sonntag" />
<meta property="og:image" content="https://www.boerse-am-sonntag.de/fileadmin/user_upload/news/Firma/lindt_shutterstock_1275092254.jpg" />
<meta name="description" content="Aktionäre der Schokoladenfabrik Lindt &amp; Sprüngli AG werden verwöhnt. Mit erstaunlichen Kurssteigerungen, aber auch mit einem ungewöhnlichen Schokoladenkoffer. Nun meldet das Unternehmen trotz Pandemie glänzende Geschäfte. Ist die Aktie wirklich zu teuer?" />
<meta property="og:description" content="Aktionäre der Schokoladenfabrik Lindt &amp; Sprüngli AG werden verwöhnt. Mit erstaunlichen Kurssteigerungen, aber auch mit einem ungewöhnlichen Schokoladenkoffer. Nun meldet das Unternehmen trotz Pandemie glänzende Geschäfte. Ist die Aktie wirklich zu teuer?" />
<meta name="keywords" content="Lindt, Sprüngli, Schokolade, teuerste Aktie, Weihnachten, Ostern" />
<meta name="news_keywords" content="Lindt, Sprüngli, Schokolade, teuerste Aktie, Weihnachten, Ostern" />
<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="google-site-verification" content="64d0HFm75UqNvFLqL7Pg3iBKVMhZroChIfVCTv4WjIo">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-695654a445f1d0c54da49639c8681a1f-7672f4f5a77c78519e7488974a2043d4.css?1629118358" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-a3799627d9fe9f54dca3f6295f1b0044-f19329f3fccd4086acbc30102c4579e3.css?1637129775" media="screen">
<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-42831ee990ea1a1a7d09a98b797ca5c5-bd49ceb087b1d618e7a624721cdfc063.css?1580994475" media="print">



<script src="typo3temp/compressor/merged-9dcd372c7fe29c6d6be3b8648fc2f5f7-21210e5e2129469834ee51266ac6c7f4.js?1580994475" type="text/javascript"></script>

<script src="typo3temp/compressor/merged-0bdb4fc5644eefcbd0eea06d227a813e-418427c4bbe1172d8ce905f60600b611.js?1614602624" type="text/javascript"></script>



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { console.log('privacy error'); } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { console.log('privacy error'); } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script> 
 
<script>
window._sp_ = {
    config: {
        accountId: 692,
        baseEndpoint: 'https://cdn.privacy-mgmt.com',
    }
}

</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script><!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-54038359-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<link rel="shortcut icon" href="fileadmin/bas/images/favicon-bas.ico" type="image/x-icon">
<link rel="icon" href="fileadmin/bas/images/favicon-bas.ico" type="image/x-icon">

<script>        
  (function(){
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = 'https://d.ba-content.de/cds/delivery/init';
  var sc = document.getElementsByTagName('script')[0];
  sc.parentNode.insertBefore(s,sc);
  })(); 
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1">    <script>
        var iqdhandle = "artikel";
        var iqdlevel2 = "";
        var iqdlevel3 = "";
    </script>    <script>
        iqdlevel2 = "aktien_und_maerkte";
    </script>  <script src="/fileadmin/bas/js/bas_adlib.js"></script><link rel="canonical" href="aktien/markt-im-fokus/artikel/aktie-im-zuckerrausch-die-teuerste-aktie-europas.html" />

<script type="text/javascript">
	/*<![CDATA[*/
<!--
jQuery(document).ready(function($){
if($('#socialsharepageid32389-67').length > 0){
	$('#socialsharepageid32389-67').socialSharePrivacy({
        
            'services' : {
                
            'facebook' : {
                
            'sharer' : {
                'status' : 'on', 
'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_facebook_share.png',
'img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/facebook_share.png',

            },
        'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png'
            },
        
            'gplus' : {
            'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png'
            },
        
            'twitter' : {
            'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png'
            },
        
            },
        'lang_path'  : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/lang/',
'css_path'  : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/socialshareprivacy.css',
'alignment'  : 'horizontal',
'perma_orientation'  : 'bottom',
'language'  : 'de'
	});
}
});

// -->
	/*]]>*/
</script>
</head>
<body>

<div id="outer-wrap">
	<div id="inner-wrap">
		<nav id="offcanvas" role="navigation">
			<li class="hover"><a href="aktien/aktie-der-woche.html" class="navMain aktiv">Aktien und Märkte</a><ul class="subNav"><li><a href="aktien/aktie-der-woche.html">Aktie der Woche</a></li><li><a href="aktien/tops-und-flops.html">Tops und Flops</a></li><li><a href="aktien/markt-im-fokus.html" class="aktiv">Markt im Fokus</a></li><li><a href="aktien/maerkte-im-fokus.html">Märkte im Fokus</a></li><li><a href="aktien/schliekers-woche.html">Schliekers Woche</a></li><li><a href="aktien/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_31" class="navPfeil"></div></li><li><a href="spezial.html" class="navMain">Spezial</a><div id="nav_32" class="navPfeil"></div></li><li><a href="unternehmen/unternehmen-der-woche.html" class="navMain">Unternehmen</a><ul class="subNav"><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen der Woche</a></li><li><a href="unternehmen/unternehmens-news.html">Unternehmens-News</a></li><li><a href="unternehmen/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_33" class="navPfeil"></div></li><li><a href="fonds/fonds-der-woche.html" class="navMain">Fonds</a><ul class="subNav"><li><a href="fonds/fonds-der-woche.html">Fonds der Woche</a></li><li><a href="fonds/fonds-news.html">Fonds-News</a></li><li><a href="fonds/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_34" class="navPfeil"></div></li><li><a href="zertifikate/zertifikate-idee.html" class="navMain">Zertifikate</a><ul class="subNav"><li><a href="zertifikate/zertifikate-news.html">Zertifikate-News</a></li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate-Idee</a></li><li><a href="zertifikate/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_35" class="navPfeil"></div></li><li><a href="cfds/cfds.html" class="navMain">CFDs</a><ul class="subNav"><li><a href="cfds/cfds.html">CFDs</a></li><li><a href="cfds/cfds-wissen.html">CFDs Wissen</a></li><li><a href="cfds/trading-beispiel.html">Trading-Beispiel</a></li></ul><div id="nav_36" class="navPfeil"></div></li><li><a href="etfs/etfs.html" class="navMain">ETFs</a><ul class="subNav"><li><a href="etfs/etfs.html">ETFs</a></li><li><a href="etfs/rund-um-etfs.html">Rund um ETFs</a></li><li><a href="etfs/investmentidee.html">Investmentidee</a></li></ul><div id="nav_37" class="navPfeil"></div></li><li><a href="rohstoffe/rohstoff-der-woche.html" class="navMain">Rohstoffe</a><ul class="subNav"><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoff der Woche</a></li><li><a href="rohstoffe/rohstoffanalysen.html">Rohstoffanalysen</a></li><li><a href="rohstoffe/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_38" class="navPfeil"></div></li><li><a href="leben/produkt-der-woche.html" class="navMain">Lebensart</a><ul class="subNav"><li><a href="leben/produkt-der-woche.html">Produkt der Woche</a></li><li><a href="leben/refugium-der-woche.html">Refugium der Woche</a></li><li><a href="leben/event-der-woche.html">Event der Woche</a></li><li><a href="leben/coffeetable-favourites.html">Coffeetable-Favourites</a></li></ul><div id="nav_39" class="navPfeil"></div></li><li><a href="mediathek.html" class="navMain">Mediathek</a><div id="nav_178" class="navPfeil"></div></li><li><a href="jobs.html" class="navMain">Jobs</a><div id="nav_250" class="navPfeil"></div></li><li class="premiumRes"><a href="premium.html" class="navMain">Premium</a><div id="nav_284" class="navPfeil"></div></li>
		</nav>
		<div id=iqd_mainAd>
			<div id=iqd_align_Ad>
				<div id=iqd_topAd>
					<div class=iqadtile id=iqadtileOOP>
						<script>if (window.AdController) AdController.render('iqadtileOOP');</script>
					</div>
					<div id="iqadtile1">
						<script>
							if (typeof AdController !== 'undefined') {
								AdController.render("iqadtile1", "iqadtile1");
							}
						</script>
					</div>
					<div id=iqd_rightAd>
						<div id="iqadtile2">
							<script>
								if (typeof AdController !== 'undefined') {
									AdController.render("iqadtile2", "iqadtile2");
								}
							</script>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="page" class="container">
			<div id="header">
				<a href="/"><img class="logo" src="/fileadmin/bas/images/bas.png" width="226" height="167"/></a>
				<div id="login-btn"><a href="/anmelden.html" class="login">Anmelden</a></div>
				
		<!--  lib.searchbox [begin] -->
			<form action="suche.html" method="get" id="suche"><fieldset><input name="q" value="" class="searchbox-sword" type="text" /><input type="hidden" name="id" value="122" /><input name="L" value="0" type="hidden" /><input class="button" type="submit" value="" /></fieldset></form>
		<!--  lib.searchbox [end] -->
			
				<ul id="navMain">
					<li><a class="home" href="/"><img src="fileadmin/bas/images/home.png" width="11" height="15"/></a></li>
					<li class="hover"><a href="aktien/aktie-der-woche.html" class="navMain aktiv">Aktien und Märkte</a><ul class="subNav"><li><a href="aktien/aktie-der-woche.html">Aktie der Woche</a>&middot;</li><li><a href="aktien/tops-und-flops.html">Tops und Flops</a>&middot;</li><li><a href="aktien/markt-im-fokus.html" class="aktiv">Markt im Fokus</a>&middot;</li><li><a href="aktien/maerkte-im-fokus.html">Märkte im Fokus</a>&middot;</li><li><a href="aktien/schliekers-woche.html">Schliekers Woche</a>&middot;</li><li><a href="aktien/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_31" class="navPfeil"></div>&middot;</li><li>&middot;<a href="spezial.html" class="navMain">Spezial</a><div id="nav_main_32" class="navPfeil"></div></li><li>&middot;<a href="unternehmen/unternehmen-der-woche.html" class="navMain">Unternehmen</a><ul class="subNav"><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen der Woche</a>&middot;</li><li><a href="unternehmen/unternehmens-news.html">Unternehmens-News</a>&middot;</li><li><a href="unternehmen/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_33" class="navPfeil"></div></li><li>&middot;<a href="fonds/fonds-der-woche.html" class="navMain">Fonds</a><ul class="subNav"><li><a href="fonds/fonds-der-woche.html">Fonds der Woche</a>&middot;</li><li><a href="fonds/fonds-news.html">Fonds-News</a>&middot;</li><li><a href="fonds/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_34" class="navPfeil"></div></li><li>&middot;<a href="zertifikate/zertifikate-idee.html" class="navMain">Zertifikate</a><ul class="subNav"><li><a href="zertifikate/zertifikate-news.html">Zertifikate-News</a>&middot;</li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate-Idee</a>&middot;</li><li><a href="zertifikate/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_35" class="navPfeil"></div></li><li>&middot;<a href="cfds/cfds.html" class="navMain">CFDs</a><ul class="subNav"><li><a href="cfds/cfds.html">CFDs</a>&middot;</li><li><a href="cfds/cfds-wissen.html">CFDs Wissen</a>&middot;</li><li><a href="cfds/trading-beispiel.html">Trading-Beispiel</a></li></ul><div id="nav_main_36" class="navPfeil"></div></li><li>&middot;<a href="etfs/etfs.html" class="navMain">ETFs</a><ul class="subNav"><li><a href="etfs/etfs.html">ETFs</a>&middot;</li><li><a href="etfs/rund-um-etfs.html">Rund um ETFs</a>&middot;</li><li><a href="etfs/investmentidee.html">Investmentidee</a></li></ul><div id="nav_main_37" class="navPfeil"></div></li><li>&middot;<a href="rohstoffe/rohstoff-der-woche.html" class="navMain">Rohstoffe</a><ul class="subNav"><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoff der Woche</a>&middot;</li><li><a href="rohstoffe/rohstoffanalysen.html">Rohstoffanalysen</a>&middot;</li><li><a href="rohstoffe/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_38" class="navPfeil"></div></li><li>&middot;<a href="leben/produkt-der-woche.html" class="navMain">Lebensart</a><ul class="subNav"><li><a href="leben/produkt-der-woche.html">Produkt der Woche</a>&middot;</li><li><a href="leben/refugium-der-woche.html">Refugium der Woche</a>&middot;</li><li><a href="leben/event-der-woche.html">Event der Woche</a>&middot;</li><li><a href="leben/coffeetable-favourites.html">Coffeetable-Favourites</a></li></ul><div id="nav_main_39" class="navPfeil"></div></li><li>&middot;<a href="mediathek.html" class="navMain">Mediathek</a><div id="nav_main_178" class="navPfeil"></div></li><li>&middot;<a href="jobs.html" class="navMain">Jobs</a><div id="nav_main_250" class="navPfeil"></div></li><li class="premium"><a href="premium.html" class="navMain">Premium</a><div id="nav_main_284" class="navPfeil"></div></li>
				</ul>
			</div><!-- /header -->
			<div id="header-res">
				<div class="row">
					<div class="col-md-24 col-sm-24 col-xs-24">
						<div class="navbar-header">
							<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="logo-res">
							<a href="/"><img src="/fileadmin/bas/images/header-responsive.png" alt="boerse am sonntag - headline"/></a>
						</div>
					</div>
				</div>
			</div>
			<div id="billboardwrap">
				<div id="iqadtile3">
					<script>
						if (typeof AdController !== "undefined") {
							AdController.render("iqadtile3");
						}
					</script>
				</div>
			</div>
			<div></div>
			<div id="content" class="detail sven">
				<ul class="socialmediabutton">
					<li><a href="https://www.facebook.com/boerseamsonntag" target="_blank"><img src="fileadmin/bas/images/wmg_facebook.png" width="35" height="35"/></a></li>
					<li><a href="https://twitter.com/BOERSEamSonntag" target="_blank"><img src="fileadmin/bas/images/wmg_twitter.png" width="35" height="35"/></a></li>
					<li><a href="http://www.boerse-am-sonntag.de/topnav/rss.html"><img src="fileadmin/bas/images/wmg_rss.png" width="35" height="35"/></a></li>
					<li><!---<a href="https://plus.google.com/+börseamsonntag" target="_blank"><img src="fileadmin/bas/images/wmg_gplus.png" width="35" height="35"  /></a>--></li>
				</ul>
				<!--TYPO3SEARCH_begin-->

				
	<!--  CONTENT ELEMENT, uid:172/list [begin] -->
		<div id="c172" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			



<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
	
			

			<ul class="navSkip">
				
					<!-- Link Back -->
					<li class="prev">
						<a href="javascript:history.back();">
							zurück
						</a>
					</li>
				
				<!--<li class="next"><a href="#">nächster Artikel</a></li>-->
			</ul>

			<div class="header">
				<h1>Aktie im Zuckerrausch – die teuerste Aktie Europas</h1>
				<h3></h3>
			</div>

			<div id="detail" class="col-md-8 col-sm-24 col-xs-24 newsDetailMedia">

				<div class="box">
					
							

			<!-- fal media files -->
			<div class="news-img-wrap">
				
					<div class="outer">
						
							

<div class="mediaelement mediaelement-image">
	
			
					<img src="fileadmin/_processed_/4/d/csm_lindt_shutterstock_1275092254_940df1d7d6.jpg" width="282" height="185" alt="" />
				
		
</div>

	<p class="news-img-caption">
		(Bild: Shutterstock)
	</p>


						
						
						
					</div>
				
			</div>


						
				</div>
				<br style="clear:both;"/>

				<!--<div id='Ads_BA_CAD' style="text-align:center;"><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>-->
				<div class="iqadtile8-desktop">
					<script>
						if (typeof AdController !== 'undefined' && device !== "mobile") {
							document.querySelector('.iqadtile8-desktop').id = 'iqadtile8';
							AdController.render("iqadtile8", "iqadtile8");
						}
					</script>
				</div>
				<br style="clear:both;"/>
				
	<!--  CONTENT ELEMENT, uid:1089/html [begin] -->
		<div id="c1089" class="csc-default">
		<!--  Raw HTML content: [begin] -->
			<div class="w3-display-container">
  <a href=" https://weimermedia-de.zoom.us/webinar/register/2616364783972/WN_W38PLXYESJ6jspvLwVPIhA" target="_blank"><img src="/fileadmin/bas/images/webinare/5-Medium_Rectangle_300x250_MM1.png" alt="Webinar" width="300" height="250" /></a>
</div>
		<!--  Raw HTML content: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:1089/html [end] -->
		
				<br style="clear:both;"/>
				<div style="padding-top:25px; width:300px;">
					<h3 style="padding-bottom:10px;">Jobs<span class="abo"><a href="/jobs.html">alle Jobs</a></span></h3>
					<iframe seamless style="border-radius:7px" name="Stepstone" frameborder="0" scrolling="no" height="300" width="300" src="https://www.stepstone.de/5/index.cfm?event=widgettool.widget&widgetKey=603&ssl=true"></iframe>
				</div>
				<!-- <br style="clear:both;"/>
				Beginn https://financeads.net/-Code
				<a href="https://financeads.net/tc.php?t=38268C10713821B" target="_blank">
					<img src="https://financeads.net/tb.php?t=38268V10713821B&https=1" alt="1822direkt Depot" border="0" width="300" height="250">
				</a> Ende https://financeads.net/-Code -->
			</div>

			<div id="newsDetailContent" class="col-md-16 col-sm-24 col-xs-24">

				
				<!-- main text -->
				<div class="news-text-wrap">
					<p class="bodytext"><b>Aktionäre der Schokoladenfabrik Lindt &amp; Sprüngli AG werden verwöhnt. Mit erstaunlichen Kurssteigerungen, aber auch mit einem ungewöhnlichen Schokoladenkoffer. Nun meldet das Unternehmen trotz Pandemie glänzende Geschäfte. Ist die Aktie wirklich zu teuer?</b><br /><br />Die Schokoladenfabrik Lindt &amp; Sprüngli AG gehört weltweit nicht nur zu den bekanntesten Schokoladenmanufakturen. Sie ist auch die teuerste Aktie Europas. Ein einzelnes Papier kostet 115.000 Schweizer Franken. Dafür bekäme man auch fünf VW Polos. Doch anders als Autos erleiden Lindt-Aktien keinen Wertverlust. Im Gegenteil. Die Aktie ist binnen eines Jahres um 40 Prozent gestiegen. Der Grund: Das Schokoladengeschäft läuft nach der Corona-Krise (nach dem Umsatzeinbruch mussten 1000 Mitarbeiter gekündigt werden) wieder zuckersüß. Offiziell meldet der Konzern: „Seit Anfang des Jahres verzeichneten die weltweiten Schokoladenmärkte im Vergleich zum schwachen Vorjahr ein positives Wachstum. Lindt &amp; Sprüngli profitierte dabei zusätzlich von einer überdurchschnittlichen Entwicklung des Premium-Segments, in dem das Unternehmen weltweit eine führende Stellung einnimmt.“ In Zahlen heißt das: Lindt &amp; Sprüngli hat in den ersten sechs Monaten des Geschäftsjahrs 2021 eine organische Umsatzsteigerung von 17,4 Prozent auf 1,8 Milliarden Schweizer Franken (Vorjahr: 1,5 Milliarden Franken) verzeichnet. Das operative Ergebnis (EBIT) verachtfachte sich auf 138,8 Millionen Franken (Vorjahr: 17,1 Millionen), was einer EBIT-Marge von 7,7 Prozent entspricht. Der Reingewinn erreichte 101,6 Millionen (Vorjahr: 19,7 Millionen), womit eine Umsatzrendite von 5,6% erzielt werden konnte. </p>
<p class="bodytext">Doch warum ist gerade die Aktie eines Schokoladenfabrikanten gerade so hoch im Kurs? Die Antwort liegt in der Firmenphilosophie, denn die Confiserie sieht sich als Edelmarke und möchte, dass nicht nur die Produkte als solche gesehen werden, sondern, dass auch die Aktie als etwas ganz besonders wahrgenommen wird. Deshalb verzichtet der Konzern darauf die Aktie zu splitten. Ganz im Gegensatz zu beispielsweise Apple, diese haben ihre Aktie im letzten Jahr geviertelt. Grundsätzlich sind so teure Aktien wie Lindt &amp; Sprüngli eine Seltenheit auf dem Aktienmarkt, da sie für Kleinanleger kaum erschwinglich sind. Doch es ergeben sich auch Vorteile durch diese exquisite Art des Aktienhandles. So ist beispielsweise der Kreis der Aktionäre kleiner. Auch befinden sich so wesentlich weniger Aktien im Umlauf, was wiederum die Exklusivität erhöht. </p>
<p class="bodytext">Die Lindt &amp; Sprüngli-Aktie (WKN:859568) ist seit dem 7. April 1995 an der SIX Swiss Exchange gelistet. Schon der Anfangskurs der Aktie lag mit 3.600 Franken ungewöhnlich hoch. Seit ihrer Erstlistung hat die Aktie sich verdreißigfacht und besitzt nun eine Marktkapitalisierung von 25 Milliarden Euro. Auffallend hoch ist allerdings auch das KGV der Aktie mit 70. Damit liegt die relative Bewertung verglichen mit der Nahrungsmittel-Branche weit über dem Durchschnitt. So ist das KGV von Nestlé bei 24. Mondelez, zu denen auch Milka gehört, hat nur einen KGV von 22. Demnach ist das KGV von Lindt fast drei Mal so hoch wie der von Mondelez.</p>
<p class="bodytext">Kritiker meinen daher, dass die Aktie stark überbewertet ist und nur aufgrund ihrer Luxusaura und Historie die hohen Bewertungen erzielen kann. Es handele sich um eine Liebhaberbewertung. Der Konzern pflegt diese Aura auch dadurch, dass jeder Aktionär neben der Dividende einmal im Jahr einen legendären Schokoladenkoffer mit ausgewählten Köstlichkeiten des Unternehmens bekäme.</p>
<p class="bodytext">Der Schweizer Schokoladenfabrikant hat seinen Sitz in Kilchberg und wurde 1899 von Rudolf Sprüngli gegründet und im selben Jahr in eine Aktiengesellschaft umgewandelt. Durch die Übernahme der Berner Schokoladenmanufaktur von Rudolphe Lindt war die Lindt &amp; Sprüngli AG geboren.&nbsp; Zu den bekanntesten Produkten des Konzerns gehören der Goldhase mit der roten Schleife, der jedes Jahr in der Osterzeit die Regale der Supermärkte erobert, aber auch die roten Kugeln von Lindor haben bereits einen Kultstatus erreicht. Weiter gehören ebenfalls die Marken Ghiradelli, Russell Stover, Caffarel und Hofbauer-Küfferle zum Konzern.</p>
<p class="bodytext">Neben der hohen Bewertung bemängeln kritische Analysten, dass Lindt &amp; Sprüngli ein offenes Lieferkettenproblem habe - gerade da es für viele Konsumenten immer entscheidender wird, dass die Produkte auch nachhaltige Kriterien erfüllen. So könnte besonders nachhaltigen Aktionären aufstoßen, dass Lindt &amp; Sprüngli zwar selbst angibt, dass ihre Bohnen zu 79 Prozent verifiziert sind und man mit einem Partner in Ghana zusammenarbeite bei dem eine lückenlose Rückverfolgung möglich ist. Dennoch ist der Konzern nicht bereit, seine Produkte von Externen Organisationen wie z.B. Fairtrade auf Nachhaltigkeits- oder Sozialkriterien überprüfen zu lassen. </p>
<p class="bodytext">Die optimistischen Analysten verweisen hingegen auf das gut anlaufende Weihnachtsgeschäft, dass die Corona-Erholung weiter beflügeln werde. Zudem habe das Unternehmen ein Aktienrückkaufprogram gestartet, dass dem Kurs Unterstützung gebe. Vor allem laufe das Geschäft in den USA glänzend. 2014 erwarb Lindt &amp; Sprüngli den aus dem Film Forest Gump auch in Europa bekannt gewordenen Pralinenhersteller Russell Stover Candies, Inc. aus Kansas City für eine Milliarde Euro. Mit dieser Übernahme stieg Lindt &amp; Sprüngli zur Nummer 3 der nordamerikanischen Schokoladenhersteller auf. Die Region „Nordamerika“ erreichte im ersten Halbjahr 2021 einen Umsatzsprung von plus 18,8 Prozent auf 620,9 Millionen Franken. Wiederum konnten in den USA, im weltweit größten Schokoladenmarkt der Welt, Marktanteile dazugewonnen werden. Alle drei Marken, Lindt, Ghirardelli und Russell Stover, stärkten damit Lindt &amp; Sprünglis führende Position im Premium-Schokoladensegment. Die Amerikaner naschen Lindt in gute Zahlen und Perspektiven. Offiziell lautet nun die Prognose: „Wir bestätigen die mittel-/langfristige Zielsetzung eines organischen Umsatzwachstums von fünf bis sieben Prozent pro Jahr.“ Für das Jahr 2021 erwartet Lindt &amp; Sprüngli eine gesteigerte operative Marge am oberen Ende von 13 bis 14 Prozent und strebt an, ab 2022 auf ein Level von 15 Prozent zurückzukehren.</p>
<p class="bodytext"><i>Konstantin von Schwerin</i><br /><br />Lesen Sie auch: <a href="https://www.boerse-am-sonntag.de/unternehmen/unternehmens-news/artikel/kimbal-musk-will-unser-essen-veraendern0.html" title="Opens internal link in current window" target="_blank" class="external-link-new-window">Der andere Musk will unser Essen verändern</a></p>
					<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
					
							<glomex-player data-integration-id="40599z1hkgkiyj22" act="initially-hidden"></glomex-player>
						
					<!--<div id='Ads_BA_TEXT' ><script type='text/javascript'>Ads_BA_AD('TEXT');</script></div>-->
				</div>

				

				<!-- related things -->
				<div class="news-related-wrap">

					

					

					
					<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
				</div>

				<cite>
					<p>
						
					</p>

					<p>
						17.11.2021 | 09:34
					</p>
				</cite>

				<div class="socialshare">
					<p class="bodytext">Artikel teilen:</p>
					<div id="socialsharepageid32389-67" class="socialshareprivacy"></div>
				</div>

				<div id="fb-root"></div>
				<script>/*(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=158045121062455";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));*/</script>

				<div id="facebook-comment" class="fb-comments" data-width="" num_posts="5"></div>

				<script language="javascript">

					//document.getElementById('facebook-comment').setAttribute("data-href", window.location.href);

				</script>
				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="DE_Boerse-am-Sonntag.de" style="clear:both;"></div>
				<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
			</div>

			<ul class="navSkip">
				
					<!-- Link Back -->
					<li class="prev">
						<a href="javascript:history.back();">
							zurück
						</a>
					</li>
				
				<!--<li class="next"><a href="#">nächster Artikel</a></li>-->
			</ul>

		

	</div>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:172/list [end] -->
		

				<!--TYPO3SEARCH_end-->
				<div id="">
					<ul id="navFooter">
						<li><a href="aktien/aktie-der-woche.html" class="aktiv">Aktien und Märkte</a><ul><li><a href="aktien/aktie-der-woche.html">Aktie der Woche</a></li><li><a href="aktien/tops-und-flops.html">Tops und Flops</a></li><li><a href="aktien/markt-im-fokus.html" class="aktiv">Markt im Fokus</a></li><li><a href="aktien/maerkte-im-fokus.html">Märkte im Fokus</a></li><li><a href="aktien/schliekers-woche.html">Schliekers Woche</a></li><li><a href="aktien/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="spezial.html">Spezial</a></li><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen</a><ul><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen der Woche</a></li><li><a href="unternehmen/unternehmens-news.html">Unternehmens-News</a></li><li><a href="unternehmen/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="fonds/fonds-der-woche.html">Fonds</a><ul><li><a href="fonds/fonds-der-woche.html">Fonds der Woche</a></li><li><a href="fonds/fonds-news.html">Fonds-News</a></li><li><a href="fonds/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate</a><ul><li><a href="zertifikate/zertifikate-news.html">Zertifikate-News</a></li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate-Idee</a></li><li><a href="zertifikate/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="cfds/cfds.html">CFDs</a><ul><li><a href="cfds/cfds.html">CFDs</a></li><li><a href="cfds/cfds-wissen.html">CFDs Wissen</a></li><li><a href="cfds/trading-beispiel.html">Trading-Beispiel</a></li></ul></li><li><a href="etfs/etfs.html">ETFs</a><ul><li><a href="etfs/etfs.html">ETFs</a></li><li><a href="etfs/rund-um-etfs.html">Rund um ETFs</a></li><li><a href="etfs/investmentidee.html">Investmentidee</a></li></ul></li><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoffe</a><ul><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoff der Woche</a></li><li><a href="rohstoffe/rohstoffanalysen.html">Rohstoffanalysen</a></li><li><a href="rohstoffe/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="leben/produkt-der-woche.html">Lebensart</a><ul><li><a href="leben/produkt-der-woche.html">Produkt der Woche</a></li><li><a href="leben/refugium-der-woche.html">Refugium der Woche</a></li><li><a href="leben/event-der-woche.html">Event der Woche</a></li><li><a href="leben/coffeetable-favourites.html">Coffeetable-Favourites</a></li></ul></li>
					</ul>
					<ul id="navService">
						<li><a href="topnav/impressum.html">Impressum</a>&#124;</li><li><a href="topnav/ueber-uns.html">Über Uns</a>&#124;</li><li><a href="topnav/datenschutz.html">Datenschutzhinweis</a>&#124;</li><li><a href="download.html">BÖRSE am Sonntag PDF Download</a>&#124;</li><li><a href="archiv.html">PDF-Archiv</a>&#124;</li><li><a href="sonderausgaben.html">Sonderausgaben</a>&#124;</li><li><a href="topnav/abmeldung.html">Abmeldung</a>&#124;</li><li><a href="topnav/aboservice.html">Aboservice</a>&#124;</li><li><a href="topnav/mediadaten.html">Mediadaten</a>&#124;</li><li><a href="topnav/allgemeine-geschaeftsbedingungen.html">Allgemeine Geschäftsbedingungen</a>&#124;</li><li><a href="autoren.html">Autoren</a>&#124;</li><li><a href="unternehmen.html">Unternehmen</a></li><li>&#124; <a href="#" onclick="window._sp_.loadPrivacyManagerModal(393616); return false;">Datenschutz-Einstellungen</a></li>
					</ul>

					<div id="footer_bottom">
						Weitere Produkte der Weimer Media Group:
						<!--             <a href="http://www.aktienservice.de" target="_blank"> Aktienservice.de</a> | -->
						<a href="http://www.fonds-kompakt.de" target="_blank"> fonds kompakt</a> |
						<a href="http://www.zertifikate-kompakt.de" target="_blank"> zertifikate kompakt</a> |
						<a href="http://www.trading-kompakt.de" target="_blank"> trading kompakt</a>
						<div class="claim">
							<p><!--<a class="empfehlen" href="">Empfehlen</a> --><a class="drucken" href="#" onClick="window.print()">Drucken</a></p>
						</div>
					</div>
				</div>
				<div id="footeradwrap">
					<div id="iqadtile16">
						<script>
							if (typeof AdController !== 'undefined' && device !== "mobile") {
								AdController.render("iqadtile16", "iqadtile16");
							}
						</script>
					</div>
					<div class="iqadtile8-mobile">
						<script>
							if (typeof AdController !== 'undefined' && device === "mobile") {
								AdController.render("iqadtile8", "iqadtile8");
								document.querySelector('.iqadtile8-mobile').id = 'iqadtile8';
							}
						</script>
					</div>
				</div>
			</div><!-- /content -->
			<!--div id="copy"><p></p></div-->
			<ul id="navServiceRes">
				<li><a href="#outer-wrap">Zum Seitenanfang</a></li>
				<li><a href="topnav/datenschutz.html">Datenschutz</a></li><li><a href="topnav/mediadaten.html">Mediadaten</a></li><li><a href="download.html">Download Online-Magazin</a></li><li><a href="topnav/impressum.html">Impressum</a></li><li><a href="https://www.facebook.com/boerseamsonntag">Facebook</a></li><li><a href="https://twitter.com/BOERSEamSonntag">Twitter</a></li><li><a href="topnav/rss.html">RSS</a></li><li><a href="https://plus.google.com/+börseamsonntag">Google+</a></li><li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(393616); return false;">Datenschutz-Einstellungen</a></li>
			</ul>
			
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-ac87382d08431b40474fdeacda7ed182-7e5f430eb96c270f362f5cf69ab69e6e.js?1614596921" type="text/javascript"></script>



</body>
</html>