<!DOCTYPE html>
<html lang="de">
<head>

<meta charset="utf-8">
<!-- 
	created by IntelliTools GmbH - http://www.intellitools.de/

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2018 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.boerse-am-sonntag.de/">

<title>Porsche-Aktie läuft heiß: was Analysten jetzt empfehlen: BÖRSE am Sonntag</title>
<meta property="og:title" content="Porsche-Aktie läuft heiß: was Analysten jetzt empfehlen" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.boerse-am-sonntag.de/aktien/aktie-der-woche/artikel/porsche-aktie-laeuft-heiss-was-analysten-jetzt-empfehlen-12777.html" />
<meta property="og:site_name" content="Börse am Sonntag" />
<meta property="og:image" content="https://www.boerse-am-sonntag.de/fileadmin/_processed_/8/2/csm_Porsche_classic_topcar_Shuterstock_9f6db44508.jpg" />
<meta name="description" content="Die Stuttgarter verkaufen so viele Sportwagen wie noch nie und bleiben Deutschlands profitabelster Autobauer. An der Börse kommt das gut an. Nach kleinen Startschwierigkeiten steht die Porsche-Aktie mit fast 30 Prozent im Plus. Nicht nur bei JP Morgan glaubt man: da geht noch mehr." />
<meta property="og:description" content="Die Stuttgarter verkaufen so viele Sportwagen wie noch nie und bleiben Deutschlands profitabelster Autobauer. An der Börse kommt das gut an. Nach kleinen Startschwierigkeiten steht die Porsche-Aktie mit fast 30 Prozent im Plus. Nicht nur bei JP Morgan glaubt man: da geht noch mehr." />
<meta name="generator" content="TYPO3 CMS">
<meta name="robots" content="INDEX,FOLLOW">
<meta name="google-site-verification" content="64d0HFm75UqNvFLqL7Pg3iBKVMhZroChIfVCTv4WjIo">
<meta name="referrer" content="origin-when-cross-origin">


<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-695654a445f1d0c54da49639c8681a1f-7672f4f5a77c78519e7488974a2043d4.css?1629118358" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-3ca6630fbd278d53b4e2477044c69a13-7bef7a05904d96b91ec46968c20e3f71.css?1646743657" media="screen">
<link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-42831ee990ea1a1a7d09a98b797ca5c5-bd49ceb087b1d618e7a624721cdfc063.css?1580994475" media="print">



<script src="typo3temp/compressor/merged-9dcd372c7fe29c6d6be3b8648fc2f5f7-21210e5e2129469834ee51266ac6c7f4.js?1580994475" type="text/javascript"></script>

<script src="typo3temp/compressor/merged-0bdb4fc5644eefcbd0eea06d227a813e-418427c4bbe1172d8ce905f60600b611.js?1614602624" type="text/javascript"></script>



<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { console.log('privacy error'); } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { console.log('privacy error'); } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script> 
 
<script>
window._sp_ = {
    config: {
        accountId: 692,
        baseEndpoint: 'https://cdn.privacy-mgmt.com',
    }
}

</script>
<script src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script><!-- Google Analytics -->
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-54038359-1', 'auto');
ga('require', 'displayfeatures');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');

</script>
<!-- End Google Analytics -->
<link rel="shortcut icon" href="fileadmin/bas/images/favicon-bas.ico" type="image/x-icon">
<link rel="icon" href="fileadmin/bas/images/favicon-bas.ico" type="image/x-icon">

<script>        
  (function(){
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = 'https://d.ba-content.de/cds/delivery/init';
  var sc = document.getElementsByTagName('script')[0];
  sc.parentNode.insertBefore(s,sc);
  })(); 
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1">    <script>
        var iqdhandle = "artikel";
        var iqdlevel2 = "";
        var iqdlevel3 = "";
    </script>    <script>
        iqdlevel2 = "aktien_und_maerkte";
    </script>  <script src="/fileadmin/bas/js/bas_adlib.js"></script><link rel="canonical" href="aktien/aktie-der-woche/artikel/porsche-aktie-laeuft-heiss-was-analysten-jetzt-empfehlen-12777.html" />

<script type="text/javascript">
	/*<![CDATA[*/
<!--
jQuery(document).ready(function($){
if($('#socialsharepageid18326-69').length > 0){
	$('#socialsharepageid18326-69').socialSharePrivacy({
        
            'services' : {
                
            'facebook' : {
                
            'sharer' : {
                'status' : 'on', 
'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_facebook_share.png',
'img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/facebook_share.png',

            },
        'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png'
            },
        
            'gplus' : {
            'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png'
            },
        
            'twitter' : {
            'dummy_img' : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png'
            },
        
            },
        'lang_path'  : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/lang/',
'css_path'  : '/typo3conf/ext/socialshareprivacy/socialshareprivacy/socialshareprivacy/socialshareprivacy.css',
'alignment'  : 'horizontal',
'perma_orientation'  : 'bottom',
'language'  : 'de'
	});
}
});

// -->
	/*]]>*/
</script>
</head>
<body>

<div id="outer-wrap">
	<div id="inner-wrap">
		<nav id="offcanvas" role="navigation">
			<li class="hover"><a href="aktien/aktie-der-woche.html" class="navMain aktiv">Aktien und Märkte</a><ul class="subNav"><li><a href="aktien/aktie-der-woche.html" class="aktiv">Aktie der Woche</a></li><li><a href="aktien/tops-und-flops.html">Tops und Flops</a></li><li><a href="aktien/markt-im-fokus.html">Markt im Fokus</a></li><li><a href="aktien/maerkte-im-fokus.html">Märkte im Fokus</a></li><li><a href="aktien/schliekers-woche.html">Schliekers Woche</a></li><li><a href="aktien/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_31" class="navPfeil"></div></li><li><a href="spezial.html" class="navMain">Spezial</a><div id="nav_32" class="navPfeil"></div></li><li><a href="unternehmen/unternehmen-der-woche.html" class="navMain">Unternehmen</a><ul class="subNav"><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen der Woche</a></li><li><a href="unternehmen/unternehmens-news.html">Unternehmens-News</a></li><li><a href="unternehmen/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_33" class="navPfeil"></div></li><li><a href="fonds/fonds-der-woche.html" class="navMain">Fonds</a><ul class="subNav"><li><a href="fonds/fonds-der-woche.html">Fonds der Woche</a></li><li><a href="fonds/fonds-news.html">Fonds-News</a></li><li><a href="fonds/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_34" class="navPfeil"></div></li><li><a href="zertifikate/zertifikate-idee.html" class="navMain">Zertifikate</a><ul class="subNav"><li><a href="zertifikate/zertifikate-news.html">Zertifikate-News</a></li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate-Idee</a></li><li><a href="zertifikate/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_35" class="navPfeil"></div></li><li><a href="cfds/cfds.html" class="navMain">CFDs</a><ul class="subNav"><li><a href="cfds/cfds.html">CFDs</a></li><li><a href="cfds/cfds-wissen.html">CFDs Wissen</a></li><li><a href="cfds/trading-beispiel.html">Trading-Beispiel</a></li></ul><div id="nav_36" class="navPfeil"></div></li><li><a href="etfs/etfs.html" class="navMain">ETFs</a><ul class="subNav"><li><a href="etfs/etfs.html">ETFs</a></li><li><a href="etfs/rund-um-etfs.html">Rund um ETFs</a></li><li><a href="etfs/investmentidee.html">Investmentidee</a></li></ul><div id="nav_37" class="navPfeil"></div></li><li><a href="rohstoffe/rohstoff-der-woche.html" class="navMain">Rohstoffe</a><ul class="subNav"><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoff der Woche</a></li><li><a href="rohstoffe/rohstoffanalysen.html">Rohstoffanalysen</a></li><li><a href="rohstoffe/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_38" class="navPfeil"></div></li><li><a href="leben/produkt-der-woche.html" class="navMain">Lebensart</a><ul class="subNav"><li><a href="leben/produkt-der-woche.html">Produkt der Woche</a></li><li><a href="leben/refugium-der-woche.html">Refugium der Woche</a></li><li><a href="leben/event-der-woche.html">Event der Woche</a></li><li><a href="leben/coffeetable-favourites.html">Coffeetable-Favourites</a></li></ul><div id="nav_39" class="navPfeil"></div></li><li><a href="mediathek.html" class="navMain">Mediathek</a><div id="nav_178" class="navPfeil"></div></li><li><a href="jobs.html" class="navMain">Jobs</a><div id="nav_250" class="navPfeil"></div></li><li class="premiumRes"><a href="premium.html" class="navMain">Premium</a><div id="nav_284" class="navPfeil"></div></li>
		</nav>
		<div id=iqd_mainAd>
			<div id=iqd_align_Ad>
				<div id=iqd_topAd>
					<div class=iqadtile id=iqadtileOOP>
						<script>if (window.AdController) AdController.render('iqadtileOOP');</script>
					</div>
					<div id="iqadtile1">
						<script>
							if (typeof AdController !== 'undefined') {
								AdController.render("iqadtile1", "iqadtile1");
							}
						</script>
					</div>
					<div id=iqd_rightAd>
						<div id="iqadtile2">
							<script>
								if (typeof AdController !== 'undefined') {
									AdController.render("iqadtile2", "iqadtile2");
								}
							</script>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div id="page" class="container">
			<div id="header">
				<a href="/"><img class="logo" src="/fileadmin/bas/images/bas.png" width="226" height="167"/></a>
				<div id="login-btn"><a href="/anmelden.html" class="login">Anmelden</a></div>
				
		<!--  lib.searchbox [begin] -->
			<form action="suche.html" method="get" id="suche"><fieldset><input name="q" value="" class="searchbox-sword" type="text" /><input type="hidden" name="id" value="122" /><input name="L" value="0" type="hidden" /><input class="button" type="submit" value="" /></fieldset></form>
		<!--  lib.searchbox [end] -->
			
				<ul id="navMain">
					<li><a class="home" href="/"><img src="fileadmin/bas/images/home.png" width="11" height="15"/></a></li>
					<li class="hover"><a href="aktien/aktie-der-woche.html" class="navMain aktiv">Aktien und Märkte</a><ul class="subNav"><li><a href="aktien/aktie-der-woche.html" class="aktiv">Aktie der Woche</a>&middot;</li><li><a href="aktien/tops-und-flops.html">Tops und Flops</a>&middot;</li><li><a href="aktien/markt-im-fokus.html">Markt im Fokus</a>&middot;</li><li><a href="aktien/maerkte-im-fokus.html">Märkte im Fokus</a>&middot;</li><li><a href="aktien/schliekers-woche.html">Schliekers Woche</a>&middot;</li><li><a href="aktien/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_31" class="navPfeil"></div>&middot;</li><li>&middot;<a href="spezial.html" class="navMain">Spezial</a><div id="nav_main_32" class="navPfeil"></div></li><li>&middot;<a href="unternehmen/unternehmen-der-woche.html" class="navMain">Unternehmen</a><ul class="subNav"><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen der Woche</a>&middot;</li><li><a href="unternehmen/unternehmens-news.html">Unternehmens-News</a>&middot;</li><li><a href="unternehmen/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_33" class="navPfeil"></div></li><li>&middot;<a href="fonds/fonds-der-woche.html" class="navMain">Fonds</a><ul class="subNav"><li><a href="fonds/fonds-der-woche.html">Fonds der Woche</a>&middot;</li><li><a href="fonds/fonds-news.html">Fonds-News</a>&middot;</li><li><a href="fonds/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_34" class="navPfeil"></div></li><li>&middot;<a href="zertifikate/zertifikate-idee.html" class="navMain">Zertifikate</a><ul class="subNav"><li><a href="zertifikate/zertifikate-news.html">Zertifikate-News</a>&middot;</li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate-Idee</a>&middot;</li><li><a href="zertifikate/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_35" class="navPfeil"></div></li><li>&middot;<a href="cfds/cfds.html" class="navMain">CFDs</a><ul class="subNav"><li><a href="cfds/cfds.html">CFDs</a>&middot;</li><li><a href="cfds/cfds-wissen.html">CFDs Wissen</a>&middot;</li><li><a href="cfds/trading-beispiel.html">Trading-Beispiel</a></li></ul><div id="nav_main_36" class="navPfeil"></div></li><li>&middot;<a href="etfs/etfs.html" class="navMain">ETFs</a><ul class="subNav"><li><a href="etfs/etfs.html">ETFs</a>&middot;</li><li><a href="etfs/rund-um-etfs.html">Rund um ETFs</a>&middot;</li><li><a href="etfs/investmentidee.html">Investmentidee</a></li></ul><div id="nav_main_37" class="navPfeil"></div></li><li>&middot;<a href="rohstoffe/rohstoff-der-woche.html" class="navMain">Rohstoffe</a><ul class="subNav"><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoff der Woche</a>&middot;</li><li><a href="rohstoffe/rohstoffanalysen.html">Rohstoffanalysen</a>&middot;</li><li><a href="rohstoffe/gastbeitraege.html">Gastbeiträge</a></li></ul><div id="nav_main_38" class="navPfeil"></div></li><li>&middot;<a href="leben/produkt-der-woche.html" class="navMain">Lebensart</a><ul class="subNav"><li><a href="leben/produkt-der-woche.html">Produkt der Woche</a>&middot;</li><li><a href="leben/refugium-der-woche.html">Refugium der Woche</a>&middot;</li><li><a href="leben/event-der-woche.html">Event der Woche</a>&middot;</li><li><a href="leben/coffeetable-favourites.html">Coffeetable-Favourites</a></li></ul><div id="nav_main_39" class="navPfeil"></div></li><li>&middot;<a href="mediathek.html" class="navMain">Mediathek</a><div id="nav_main_178" class="navPfeil"></div></li><li>&middot;<a href="jobs.html" class="navMain">Jobs</a><div id="nav_main_250" class="navPfeil"></div></li><li class="premium"><a href="premium.html" class="navMain">Premium</a><div id="nav_main_284" class="navPfeil"></div></li>
				</ul>
			</div><!-- /header -->
			<div id="header-res">
				<div class="row">
					<div class="col-md-24 col-sm-24 col-xs-24">
						<div class="navbar-header">
							<button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
								<span class="sr-only">Toggle navigation</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div>
						<div class="logo-res">
							<a href="/"><img src="/fileadmin/bas/images/header-responsive.png" alt="boerse am sonntag - headline"/></a>
						</div>
					</div>
				</div>
			</div>
			<div id="billboardwrap">
				<div id="iqadtile3">
					<script>
						if (typeof AdController !== "undefined") {
							AdController.render("iqadtile3");
						}
					</script>
				</div>
			</div>
			<div></div>
			<div id="content" class="detail sven">
				<ul class="socialmediabutton">
					<li><a href="https://www.facebook.com/boerseamsonntag" target="_blank"><img src="fileadmin/bas/images/wmg_facebook.png" width="35" height="35"/></a></li>
					<li><a href="https://twitter.com/BOERSEamSonntag" target="_blank"><img src="fileadmin/bas/images/wmg_twitter.png" width="35" height="35"/></a></li>
					<li><a href="http://www.boerse-am-sonntag.de/topnav/rss.html"><img src="fileadmin/bas/images/wmg_rss.png" width="35" height="35"/></a></li>
					<li><!---<a href="https://plus.google.com/+börseamsonntag" target="_blank"><img src="fileadmin/bas/images/wmg_gplus.png" width="35" height="35"  /></a>--></li>
				</ul>
				<!--TYPO3SEARCH_begin-->

				
	<!--  CONTENT ELEMENT, uid:176/list [begin] -->
		<div id="c176" class="csc-default">
		<!--  Plugin inserted: [begin] -->
			



<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		
	
			

			<ul class="navSkip">
				
					<!-- Link Back -->
					<li class="prev">
						<a href="javascript:history.back();">
							zurück
						</a>
					</li>
				
				<!--<li class="next"><a href="#">nächster Artikel</a></li>-->
			</ul>

			<div class="header">
				<h1>Porsche-Aktie läuft heiß: was Analysten jetzt empfehlen</h1>
				<h3></h3>
			</div>

			<div id="detail" class="col-md-8 col-sm-24 col-xs-24 newsDetailMedia">

				<div class="box">
					
							

			<!-- fal media files -->
			<div class="news-img-wrap">
				
					<div class="outer">
						
							

<div class="mediaelement mediaelement-image">
	
			
					<img src="fileadmin/_processed_/8/2/csm_Porsche_classic_topcar_Shuterstock_e03e9768fd.jpg" width="282" height="189" alt="" />
				
		
</div>

	<p class="news-img-caption">
		(Foto: classic topcar / Shutterstock)
	</p>


						
						
						
					</div>
				
			</div>


						
				</div>
				<br style="clear:both;"/>

				<!--<div id='Ads_BA_CAD' style="text-align:center;"><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>-->
				<div class="iqadtile8-desktop">
					<script>
						if (typeof AdController !== 'undefined' && device !== "mobile") {
							document.querySelector('.iqadtile8-desktop').id = 'iqadtile8';
							AdController.render("iqadtile8", "iqadtile8");
						}
					</script>
				</div>
				<br style="clear:both;"/>
				
				<br style="clear:both;"/>
				<div style="padding-top:25px; width:300px;">
					<h3 style="padding-bottom:10px;">Jobs<span class="abo"><a href="/jobs.html">alle Jobs</a></span></h3>
					<iframe seamless style="border-radius:7px" name="Stepstone" frameborder="0" scrolling="no" height="300" width="300" src="https://www.stepstone.de/5/index.cfm?event=widgettool.widget&widgetKey=603&ssl=true"></iframe>
				</div>
				<!-- <br style="clear:both;"/>
				Beginn https://financeads.net/-Code
				<a href="https://financeads.net/tc.php?t=38268C10713821B" target="_blank">
					<img src="https://financeads.net/tb.php?t=38268V10713821B&https=1" alt="1822direkt Depot" border="0" width="300" height="250">
				</a> Ende https://financeads.net/-Code -->
			</div>

			<div id="newsDetailContent" class="col-md-16 col-sm-24 col-xs-24">

				
				<!-- main text -->
				<div class="news-text-wrap">
					<p class="bodytext"><b>Die Stuttgarter verkaufen so viele Sportwagen wie noch nie und bleiben Deutschlands profitabelster Autobauer. An der Börse kommt das gut an. Nach kleinen Startschwierigkeiten steht die Porsche-Aktie mit fast 30 Prozent im Plus. Nicht nur bei JP Morgan glaubt man: da geht noch mehr. </b><br /><br />Die ersten Handelstage nach dem Börsengang Mitte September waren für Porsche noch holprig verlaufen, die beteiligten Investmentbanken mussten sogar mit sogenannten „Stützungskäufen“ den Kurs stabil halten. Zwei Monate später scheint das kaum noch der Rede wert, die Aktie des Sportwagenherstellers befindet sich im Rally-Modus und steht nun schon mit fast 30 Prozent im Plus. Im Dezember könnten die Porsche-Papiere damit schon die Aufstieg in den Dax schaffen. Stifel-Experte Tom Koula sieht die Stuttgarter nach der nächsten Index-Überprüfung der Deutschen Börse „ganz klar im deutschen Leitindex“. Puma müsste dann im Gegenzug in den MDax zurück. <br /><b><br />Mehr Umsatz, mehr Gewinn, mehr verkaufte Fahrzeuge </b><br /><br />Bei Porsche laufen die Geschäfte gerade mehr als rund. Das ist vor allem hinsichtlich eines wirtschaftlich herausfordernden Umfelds, in dem viele andere Autohersteller schwächeln – unter anderem die eigene Konzernmutter Volkswagen, bemerkenswert. In den ersten neun Monaten des laufenden Jahres konnte Porsche den Umsatz von 23,1 auf 26,7 Milliarden Euro steigern. Das operative Ergebnis kletterte von 3,56 auf 5,05 Milliarden Euro. Insgesamt lieferte Porsche 221.512 Neuwagen aus, zwei Prozent mehr als im Vergleichszeitraum des Vorjahres. Pro Fahrzeuge machte Porsche zudem mehr Umsatz. Die Umsatzrendite stieg von 15,9 Prozent im Vorjahr auf 18,9 Prozent. Damit ist Porsche in diesem Jahr bislang erneut Deutschlands profitabelster Autobauer. Daran haben auch die um 20 Prozent gestiegenen Verkäufe von Sportwagen ihren Anteil. Den Ausblick für 2023 bestätigte das Porsche-Management um Chef Oliver Blume, der gleichzeitig auch CEO von Volkswagen ist. Die Umsatzrendite soll bei 17 bis 18 Prozent liegen und langfristig auf bis zu 20 Prozent steigen. Porsche habe sich „trotz erheblicher globaler Herausforderungen finanziell hervorragend entwickelt“, fasst Finanzvorstand Lutz Meschke die jüngste Ergebnisvorlage zusammen. <br /><br />Dass das an der Börse für gute Stimmung sorgt, ist wenig überraschend. Doch wie lange hält die noch an? Der Porsche-Börsengang war im September mehrfach überzeichnet, das Interesse an der Aktie der Sportwagenmarke riesig. Es ist davon auszugehen, dass nach wie vor eine Menge Anleger am „Straßenrand“ stehen und auf den richtigen Einstiegszeitpunkt warten. Nun fährt die Aktie, um im Bilde zu bleiben, aber davon. Da kommt einem womöglich eine Börsenweisheit von Andre Kostolany in den Sinn, die da lautet: „Einer Straßenbahn und einer Aktie darf man nie nachlaufen. Nur Geduld: Die nächste kommt mit Sicherheit.“ Noch aber ist der Kurs des Porsche-Papiers nicht in absurde Höhe gefahren. Das erwartete KGV für 2023 liegt bei 5,7. Es kann also gut sein, dass man der Aktie gerade gar nicht hinterherlaufen würde, sondern allein etwas verspätet aufspringen würde. <br /><br /><b>Attraktives Investment in unsicheren Zeiten </b><br /><br />Bei den Analysten ist die Meinung entsprechend zweigeteilt, wobei die positiven Stimmen leicht überwiegen. JPMorgan-Analyst Jose Asumendi, als Branchenkenner sehr anerkannt, ist regelrecht begeistert von der Porsche-Aktie. Er sieht in ihr ein „einzigartiges Engagement im Luxusauto-Segment“. Herausforderungen wie die hohe Inflation oder die Umwälzungen im Sektor hin zur Automatisierung und E-Mobilität dürfte das Unternehmen aufgrund seiner „starken Preissetzungsmacht“ gut bewältigen können. Sein Kursziel setzt Asumendi bei 140 Euro. Das entspräche einem Aufwärtspotenzial von 30 Prozent. Ein „einzigartiges Profil“ sieht auch Oddo BHF-Experte Anthony Dick. Porsche sei ein „attraktives Investment in unsicheren Zeiten“. Er erwarte mittelfristig die beste Barmittelentwicklung innerhalb der Branche, zudem die „attraktivste Ausschüttungspolitik“. Auch die Deutsche Bank, Goldman Sachs und die Société Générale sehen noch Potenzial für die Aktie des Sportwagenbauers. Stephan Reitmann, Analyst bei letzterer Großbank glaubt den Appetit des Marktes auf starke Premium-Marken noch immer nicht gestillt. Porsche biete eine „attraktive Markenstory“. <br /><br /><b>Konzernstruktur von VW ist einigen Analysten ein Dorn im Auge</b> <br />&nbsp;<br />Weniger optimistisch sind die Analysten von Morgan Stanley, Bank of America, Kepler Chevreux und Barclays. Bank of America-Analyst Horst Schneider sieht den jüngsten Kursanstieg kritisch und erwartet ein herausforderndes Übergangsjahr, da 2023 die Ausgaben für Investitionen noch einmal steigen dürften und einige Neueinführungen vorbereitet werden müssten. 2024 erwartet dann aber auch Schneider eine starke Geschäftsentwicklung. Morgan-Stanley-Experte Harald Hendrikse warnt vor dem nach wie vor unsicheren wirtschaftlichen Umfeld und Barclays-Analyst Henning Cosman ist die die komplexe Unternehmensstruktur ein Dorn im Auge. Damit ist Cosman nicht allein. Von Anfang an drückt diese wohl auf den Kurs der Porsche-Aktie. Da ist zum einen die Doppel-Chefrolle von Oliver Blume, der Porsche und VW managt, die geringe Menge an frei handelbaren Aktien, vor allem aber auch das Konzerngeflecht von Volkswagen. Porsche hat mit dem Börsengang ein klein wenig mehr Eigenständigkeit bekommen, hängt am Ende aber immer noch an der Wolfsburger Mutter. Inwieweit Aktionären also die Gewinne von Porsche auf Dauer zugute kommen, ist unklar. Möglich, dass Porsche Verluste anderswo im Konzern ausgleichen muss und damit beispielsweise die Dividende nicht so erhöht wird, wie sie erhöht werden könnte, wäre Porsche ein eigenständiger Konzern. </p>
<p class="bodytext"><b>Fazit </b><br /><br />Für den Moment allerdings spricht vieles für die Porsche-Aktie. Die Zahlen sind exzellent, der Ausblick stark, das Börsenumfeld hat sich insgesamt aufgebessert und der Chart der Aktie lässt kaum Wünsche offen. Wer einen möglichen Rücksetzer nach dem zuletzt kräftigen Anstieg verkraften kann, dürfte mit der Aktie mittelfristig wenig falsch machen. </p>
<p class="bodytext">Lesen Sie auch: <a href="https://www.boerse-am-sonntag.de/leben/produkt-der-woche/artikel/460000-euro-fuer-eine-uhr-12715.html" title="460.000 Euro für eine Uhr" target="_blank" class="external-link-new-window">460.000 Euro für eine Uhr</a></p>
					<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
					
							<glomex-player data-integration-id="40599z1hkgkiyj22" act="initially-hidden"></glomex-player>
						
					<!--<div id='Ads_BA_TEXT' ><script type='text/javascript'>Ads_BA_AD('TEXT');</script></div>-->
				</div>

				

				<!-- related things -->
				<div class="news-related-wrap">

					

					

					
					<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
				</div>

				<cite>
					<p>
						
					</p>

					<p>
						18.11.2022 | 13:31
					</p>
				</cite>

				<div class="socialshare">
					<p class="bodytext">Artikel teilen:</p>
					<div id="socialsharepageid18326-69" class="socialshareprivacy"></div>
				</div>

				<div id="fb-root"></div>
				<script>/*(function(d, s, id) {
                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=158045121062455";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));*/</script>

				<div id="facebook-comment" class="fb-comments" data-width="" num_posts="5"></div>

				<script language="javascript">

					//document.getElementById('facebook-comment').setAttribute("data-href", window.location.href);

				</script>
				<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="DE_Boerse-am-Sonntag.de" style="clear:both;"></div>
				<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script>
			</div>

			<ul class="navSkip">
				
					<!-- Link Back -->
					<li class="prev">
						<a href="javascript:history.back();">
							zurück
						</a>
					</li>
				
				<!--<li class="next"><a href="#">nächster Artikel</a></li>-->
			</ul>

		

	</div>
</div>

		<!--  Plugin inserted: [end] -->
			</div>
	<!--  CONTENT ELEMENT, uid:176/list [end] -->
		

				<!--TYPO3SEARCH_end-->
				<div id="">
					<ul id="navFooter">
						<li><a href="aktien/aktie-der-woche.html" class="aktiv">Aktien und Märkte</a><ul><li><a href="aktien/aktie-der-woche.html" class="aktiv">Aktie der Woche</a></li><li><a href="aktien/tops-und-flops.html">Tops und Flops</a></li><li><a href="aktien/markt-im-fokus.html">Markt im Fokus</a></li><li><a href="aktien/maerkte-im-fokus.html">Märkte im Fokus</a></li><li><a href="aktien/schliekers-woche.html">Schliekers Woche</a></li><li><a href="aktien/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="spezial.html">Spezial</a></li><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen</a><ul><li><a href="unternehmen/unternehmen-der-woche.html">Unternehmen der Woche</a></li><li><a href="unternehmen/unternehmens-news.html">Unternehmens-News</a></li><li><a href="unternehmen/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="fonds/fonds-der-woche.html">Fonds</a><ul><li><a href="fonds/fonds-der-woche.html">Fonds der Woche</a></li><li><a href="fonds/fonds-news.html">Fonds-News</a></li><li><a href="fonds/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate</a><ul><li><a href="zertifikate/zertifikate-news.html">Zertifikate-News</a></li><li><a href="zertifikate/zertifikate-idee.html">Zertifikate-Idee</a></li><li><a href="zertifikate/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="cfds/cfds.html">CFDs</a><ul><li><a href="cfds/cfds.html">CFDs</a></li><li><a href="cfds/cfds-wissen.html">CFDs Wissen</a></li><li><a href="cfds/trading-beispiel.html">Trading-Beispiel</a></li></ul></li><li><a href="etfs/etfs.html">ETFs</a><ul><li><a href="etfs/etfs.html">ETFs</a></li><li><a href="etfs/rund-um-etfs.html">Rund um ETFs</a></li><li><a href="etfs/investmentidee.html">Investmentidee</a></li></ul></li><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoffe</a><ul><li><a href="rohstoffe/rohstoff-der-woche.html">Rohstoff der Woche</a></li><li><a href="rohstoffe/rohstoffanalysen.html">Rohstoffanalysen</a></li><li><a href="rohstoffe/gastbeitraege.html">Gastbeiträge</a></li></ul></li><li><a href="leben/produkt-der-woche.html">Lebensart</a><ul><li><a href="leben/produkt-der-woche.html">Produkt der Woche</a></li><li><a href="leben/refugium-der-woche.html">Refugium der Woche</a></li><li><a href="leben/event-der-woche.html">Event der Woche</a></li><li><a href="leben/coffeetable-favourites.html">Coffeetable-Favourites</a></li></ul></li>
					</ul>
					<ul id="navService">
						<li><a href="topnav/impressum.html">Impressum</a>&#124;</li><li><a href="topnav/ueber-uns.html">Über Uns</a>&#124;</li><li><a href="topnav/datenschutz.html">Datenschutzhinweis</a>&#124;</li><li><a href="download.html">BÖRSE am Sonntag PDF Download</a>&#124;</li><li><a href="archiv.html">PDF-Archiv</a>&#124;</li><li><a href="sonderausgaben.html">Sonderausgaben</a>&#124;</li><li><a href="topnav/abmeldung.html">Abmeldung</a>&#124;</li><li><a href="topnav/aboservice.html">Aboservice</a>&#124;</li><li><a href="topnav/mediadaten.html">Mediadaten</a>&#124;</li><li><a href="topnav/allgemeine-geschaeftsbedingungen.html">Allgemeine Geschäftsbedingungen</a>&#124;</li><li><a href="autoren.html">Autoren</a>&#124;</li><li><a href="unternehmen.html">Unternehmen</a></li><li>&#124; <a href="#" onclick="window._sp_.loadPrivacyManagerModal(393616); return false;">Datenschutz-Einstellungen</a></li>
					</ul>

					<div id="footer_bottom">
						Weitere Produkte der Weimer Media Group:
						<!--             <a href="http://www.aktienservice.de" target="_blank"> Aktienservice.de</a> | -->
						<a href="http://www.fonds-kompakt.de" target="_blank"> fonds kompakt</a> |
						<a href="http://www.zertifikate-kompakt.de" target="_blank"> zertifikate kompakt</a> |
						<a href="http://www.trading-kompakt.de" target="_blank"> trading kompakt</a>
						<div class="claim">
							<p><!--<a class="empfehlen" href="">Empfehlen</a> --><a class="drucken" href="#" onClick="window.print()">Drucken</a></p>
						</div>
					</div>
				</div>
				<div id="footeradwrap">
					<div id="iqadtile16">
						<script>
							if (typeof AdController !== 'undefined' && device !== "mobile") {
								AdController.render("iqadtile16", "iqadtile16");
							}
						</script>
					</div>
					<div class="iqadtile8-mobile">
						<script>
							if (typeof AdController !== 'undefined' && device === "mobile") {
								AdController.render("iqadtile8", "iqadtile8");
								document.querySelector('.iqadtile8-mobile').id = 'iqadtile8';
							}
						</script>
					</div>
				</div>
			</div><!-- /content -->
			<!--div id="copy"><p></p></div-->
			<ul id="navServiceRes">
				<li><a href="#outer-wrap">Zum Seitenanfang</a></li>
				<li><a href="topnav/datenschutz.html">Datenschutz</a></li><li><a href="topnav/mediadaten.html">Mediadaten</a></li><li><a href="download.html">Download Online-Magazin</a></li><li><a href="topnav/impressum.html">Impressum</a></li><li><a href="https://www.facebook.com/boerseamsonntag">Facebook</a></li><li><a href="https://twitter.com/BOERSEamSonntag">Twitter</a></li><li><a href="topnav/rss.html">RSS</a></li><li><a href="https://plus.google.com/+börseamsonntag">Google+</a></li><li><a href="#" onclick="window._sp_.loadPrivacyManagerModal(393616); return false;">Datenschutz-Einstellungen</a></li>
			</ul>
			<div id="premiumOverlay" class="overlay-wrapper"><div class="overlay-content"><a class="overlay-close icon">×</a><section class="popup_container"><div class="popup_header"><h1 class="premium_headline_h1">Warren<br>Buffett</h1><h2 class="premium_headline_h2">würde dieses<br>ABO kaufen</h2> </div> <div class="popup_content"> <p><b>Sei wie Buffett. Sei ein guter Anleger.</b></p><p class="premium_subline">Nutze BÖRSE am Sonntag Premium</p></div><div class="popup_action"><a href="/premium.html" class="premiumButton">Kostenlose Version testen</a><a class="overlay-close text">&gt;&gt; Weiter zur Börse am Sonntag</a></div></section></div></div>
		</div>
	</div>
</div>

<script src="typo3temp/compressor/merged-f01560f62a87d58105928543f7739578-308331498dba6b2f7efe3480973791d3.js?1646743799" type="text/javascript"></script>



</body>
</html>